Sage に未パッチの XSS 脆弱性

2006年9月13日(水) 12時15分 by level
B ?

Taken SPC : Sage に未パッチの XSS 脆弱性

Secunia によると Firefox の拡張、Sage に XSS 脆弱性が見付かったとのこと。1.3.6 でも再現し、修正はまだされていないとのことです。深刻度は 5 段階の 2 つめ、Less critical です。

詳細はリンク先を。

コメント

コメントはありません。

トラックバック

トラックバックは検索対象外です。

この記事にリンクしているページ < >

  1. [43] http://beau.g-com.ne.jp/mon-extension-memo06_09-2.html